Forendino.de Support Foren-Übersicht
 
Mein Photoalbum ist wech!

 
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
kraehvogel



Offline

Anmeldedatum: 12.01.2008
Beiträge: 59

BeitragVerfasst am: Mo Apr 28, 2008 5:51 pm    Titel: Mein Photoalbum ist wech! Antworten mit Zitat

Sad Hallo

plötzlich ist unser Photoalbum verschwunden, alle drei angelegten Alben sind weg.
Auch kann ich keine neuen Alben anlegen, er meldet zwar, dass Album erstellt wurde, klicke ich dann links in der Spalte auf Photoalbum um Bilder hochzuladen, ist kein Album da.
Steht jedesmal wieder "sie haben noch kein Album erstellt"

Shocked Ich hab nicht dran rumgebastelt... schwör... könnt ihr mir bitte helfen?

lg kraehe
_________________
Manchmal glaub ich echt, ich hab´s;
dann hat ES wieder mich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Di Apr 29, 2008 4:26 pm    Titel: Antworten mit Zitat

Hi,

irgendwie hat sich der SafeMode dieses Servers wieder selbst eingeschaltet, was eigentlich nicht sein darf, denn sonst funktioniert dieses Plugin nicht...

Es kann jedoch noch ein paar Tage dauern, bis jemand den SafeMode wieder ausschaltet... Ich hoffe du hast so lange Geduld.

Wenigstens kann ich dich beruhigen und dir sagen, dass alle Bilder und Alben noch vorhanden sind...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
kraehvogel



Offline

Anmeldedatum: 12.01.2008
Beiträge: 59

BeitragVerfasst am: Mi Apr 30, 2008 8:38 am    Titel: Antworten mit Zitat

Danke Christian

für´s Nachschauen und die Info.
Immer mit der bayerischen Gemütlichkeit, wie schon erwähnt, davon geht die Welt nit unter Laughing
Bilderchen hab ich ja eh alle auf meinem PC von meinen "Hühnern"...*g

Grüsslinge v.d. Kraehe
_________________
Manchmal glaub ich echt, ich hab´s;
dann hat ES wieder mich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Mi Apr 30, 2008 2:02 pm    Titel: Antworten mit Zitat

Hi,

sollte jetzt wieder funktionieren...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Skin Design by ForumTemplates.com


Homepage des Forums | Gratis Forum für Ihre Homepage - Forendino.de | Powered by © phpBB Group