Forendino.de Support Foren-Übersicht
 
Forum lädt nicht hoch

 
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Di Jun 05, 2007 10:32 am    Titel: Forum lädt nicht hoch Antworten mit Zitat

Lieber Christian. Mein Forum lädt unendlich lange. Komme nicht drauf wenn ich über www.afterwork.forendino.de reinwill.

Woran liegt das?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Di Jun 05, 2007 1:49 pm    Titel: Antworten mit Zitat

Hallo,

du musst das www. aus der URL weglassen, denn es handelt sich bei deinem Forum um eine Subdomain und www. ist für die Hauptdomain. Wenn du das weglässt läuft alles bestens.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Skin Design by ForumTemplates.com


Homepage des Forums | Gratis Forum für Ihre Homepage - Forendino.de | Powered by © phpBB Group