Forendino.de Support Foren-Übersicht
 
Forum auf einmal defekt

 
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: So Jun 10, 2007 7:54 pm    Titel: Forum auf einmal defekt Antworten mit Zitat

Hallo.

Ich wollte vorhin dieses Game einbauen
Code:
<iframe name="I9" marginwidth="0" marginheight="0" src="http://www.onlyfree.de/games/gamesroom.htm" frameborder="0" width="290" scrolling="no" height="308"></iframe>
und habe es aus Versehen in den Forennamen statt in die Beschreibung eingegeben. Dann ging das Forum nicht mehr zu bearbeiten.

Dann dachte ich mich: Okay, dann lösche ich einfach die ganze Kategorie, dann wird es wohl wieder gehen. Jetzt sind aber alle Kategorien weg und mein GANZES FORUM KAPUTT!!!

KAnn man das wieder beheben??? Ich habe so viel Arbeit darein gesteckt... Crying or Very sad Crying or Very sad Bin so sauer und traurig zugleich.

Bitte hilf mir

P.S.: Ich kann nicht mal mehr administrieren!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Mo Jun 11, 2007 2:43 pm    Titel: Antworten mit Zitat

Forenadresse?
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Di Jun 12, 2007 11:54 am    Titel: Antworten mit Zitat

www.afterwork.forendino.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Di Jun 12, 2007 2:26 pm    Titel: Antworten mit Zitat

Das www. weglassen Wink
Okay ich sehs mir mal an.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Di Jun 12, 2007 10:45 pm    Titel: Antworten mit Zitat

und? Ist es defenitiv defekt?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Mi Jun 13, 2007 1:38 pm    Titel: Antworten mit Zitat

Ja. Ich frage mal nach, ob man es noch retten kann.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Fr Jun 15, 2007 9:15 am    Titel: Antworten mit Zitat

Danke. Hast du schon was rausgefunden?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Sa Jun 16, 2007 10:16 am    Titel: Antworten mit Zitat

Ich habe zu Centry gesagt, er solle dein Forum wiederherstellen. Hat sich schon etwas geändert?
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Sa Jun 16, 2007 9:27 pm    Titel: Antworten mit Zitat

Hi. Nein, alles beim alten. Geht anscheinend nicht mehr. Mann kann ja, wie gesagt, nicht mal mehr in den Administrationsbereich...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Sa Jun 16, 2007 9:29 pm    Titel: Antworten mit Zitat

also, ich bin über einen Beitrag in die Administration gekommen, die Foren sind unter Befugnisse auch alle noch da. Aber ich kann keine Forenkategorie löschen, die die falsch ist, da sie nicht zu bearbeiten ist usw.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Centry



Offline

Anmeldedatum: 03.07.2006
Beiträge: 26

BeitragVerfasst am: Mi Jun 20, 2007 11:35 am    Titel: Antworten mit Zitat

1. Warum spielt man am Host rum wenn man nicht weiß was man damit anrichtet? (Lieber Gott vergib Ihnen denn sie wissen nicht was sie tun...)
2. Wenn Dir soetwas nochmal passiert und Du das noch rechtzeitig (direkt nach dem Absenden) merkst, dann klicke im Browser auf zurück und Du erhälst die vorangegangene Eingabemaske.
Korrigiere dort den Wert und schicke dann das Formular erneut ab.
3. Das betroffene Forum (Kategorie) musste ich löschen, der Rest funktioniert wieder einwandfrei. Razz
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Mi Jun 20, 2007 4:18 pm    Titel: Antworten mit Zitat

Ohhhh, super!!!!!!! Dachte schon, alles wäre verloren. HAtte das Forum schon abgeschrieben!!! Very Happy Very Happy Very Happy

Zitat:
Warum spielt man am Host rum wenn man nicht weiß was man damit anrichtet? (Lieber Gott vergib Ihnen denn sie wissen nicht was sie tun...)


VIELEN Dank!!! Tja, wer nicht wagt, der nicht gewinnt! Wink

Thanks to you!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Skin Design by ForumTemplates.com


Homepage des Forums | Gratis Forum für Ihre Homepage - Forendino.de | Powered by © phpBB Group