Forendino.de Support Foren-Übersicht
 
Registrierungsprobleme

 
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
kriegslduer
Gast





BeitragVerfasst am: Mi Aug 22, 2007 7:50 pm    Titel: Registrierungsprobleme Antworten mit Zitat

hi
einige unser user haben probleme mit der Registrierung in unsrem forum (http://mark1986.forendino.de/index.php)
das problem besteht darin, dass diese zwar die rechenaufgabe sehen aber den folgenden code nicht angezeigt bekommen, bei macnhen geht es und bei manchen ist da ein weißes feld mit einem roten kreuz drin.
bitte um hilfe
danke
Nach oben
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Mi Aug 22, 2007 8:33 pm    Titel: Antworten mit Zitat

Sehen diese User denn überall Bilder oder kann es vielleicht an deren Browser-Einstellungen liegen?

Ich habe mal bei dir auf Registrieren gedrückt und sehe den Code einwandfrei.

Vielleicht sollten die User mal in ihrer Firewall oder im Browser nachsehen. Wenn es weiterhin besteht, sag nochmal bescheid.
_________________
Lieben Gruß, Haya
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
kriegslduer
Gast





BeitragVerfasst am: Mi Aug 22, 2007 9:05 pm    Titel: Antworten mit Zitat

also auch nach ausschalten der FW besteht dieses problem weiterhin bei einigen usern
Nach oben
Hayamoto



Offline

Anmeldedatum: 03.06.2007
Beiträge: 41

BeitragVerfasst am: Mi Aug 22, 2007 9:24 pm    Titel: Antworten mit Zitat

Ne, das hat nix mit ein- oder ausschalten zutun, sondern mit den Einstellungen. Z.B. musst du Banner evtl zulassen oder so. Ich kenne mich nicht genau damit aus mit den Einstellungen, aber am besten darauf achten, dass du, wenn du IE benutzt, unter Stufe anpassen die Einstellungen so sind, dass solche Bilder eben zugelassen werden.

Ist etwas kompliziert. Am besten mal beim Computerforum.de nachfragen, die sagen dir, woran es liegen kann.

Ich frage aber auch nochmal den koby.
_________________
Lieben Gruß, Haya
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
kriegslduer
Gast





BeitragVerfasst am: Mi Aug 22, 2007 9:28 pm    Titel: Antworten mit Zitat

ok danke erstmal
vllt weiss ja der koby noch was, ansonsten müssen wir noch was anderes probieren
Nach oben
Centry



Offline

Anmeldedatum: 03.07.2006
Beiträge: 26

BeitragVerfasst am: Fr Aug 24, 2007 11:35 am    Titel: Antworten mit Zitat

Versuch mal auf das Bild mit der rechten Maustaste zu klicken und dann im sich öffnenden Kontextmenü auf "Grafik anzeigen".
Das, was Du dann dort siehst hilft uns ein wenig besser weiter.
Bitte die Adresszeile des Browsers posten und kurz was dann zu sehen ist (z.B. Objekt nicht gefunden oder ähnliches).
Eventuell auch Cookies im Browser aktivieren/zulassen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Skin Design by ForumTemplates.com


Homepage des Forums | Gratis Forum für Ihre Homepage - Forendino.de | Powered by © phpBB Group