Forendino.de Support Foren-Übersicht
 
smilies in Shoutbox nicht mehr da

 
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
kraehvogel



Offline

Anmeldedatum: 12.01.2008
Beiträge: 59

BeitragVerfasst am: Do Okt 01, 2009 10:42 am    Titel: smilies in Shoutbox nicht mehr da Antworten mit Zitat

Hallöli, versuch ich mal, mich an die Regeln zu halten:

mein Forum: http://cafe-kraehe.forendino.de/index.php
Browser Firefox 3.5.3
Addons zur Probe alle deaktiviert - keine Änderung
DSl 6000 über 1&1
selbiges Problem auch bei Internet-Explorer und über andere DSL-Verbindungen
Screenshot bekomme ich grade nicht gebacken.

Problem: Shoutbox hüpft seit ein paar Tagen als hätte sie Schluckauf.
Smilies sind mal vorhanden, öfter aber nicht, da öffnet sich nur schwarzes Feld.

danke mal im voraus für´s Drüberschauen

lg kraehe
_________________
Manchmal glaub ich echt, ich hab´s;
dann hat ES wieder mich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Admiral Storm
Supporter


Offline

Anmeldedatum: 06.01.2009
Beiträge: 99

BeitragVerfasst am: Do Okt 01, 2009 3:16 pm    Titel: Antworten mit Zitat

jo hab ich gerade geshen ist ein fehler den ich so nicht beheben kan habe mich nämlich in dein froun eingelogt ich werde es chris melden !
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Do Okt 01, 2009 3:20 pm    Titel: Antworten mit Zitat

Das liegt an dem Smilieanbieter der für die Shoutbox verwendet wird. Dieser ist auch gleichzeitig der Autor dieser...
Seine Seite spinnt gerade, habe ich heute schon gesehen. Daran liegt wahrscheinlich das Problem... Mal schauen, ob und wann er das in den Griff bekommt...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
kraehvogel



Offline

Anmeldedatum: 12.01.2008
Beiträge: 59

BeitragVerfasst am: Do Okt 01, 2009 7:12 pm    Titel: Antworten mit Zitat

Wow, gleich von zwei netten Herren Hilfe Very Happy

Na gut, wenn dem seine Seite muckt, kann man nix machen - abwarten und hoffen.. lächel

lg kraehe
_________________
Manchmal glaub ich echt, ich hab´s;
dann hat ES wieder mich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Henryk



Offline

Anmeldedatum: 09.05.2007
Beiträge: 145

BeitragVerfasst am: Fr Okt 02, 2009 4:18 pm    Titel: Antworten mit Zitat

Hallo Admins,

wir haben dieses Problem seit einigen Tagen auch:

http://www.asintra.forendino.de

Die Shout Box "blinzelt" oder "hüpft" - ich denke, Ihr wisst was gemeint ist.
_________________
Unsere Forenadresse:

http://asintra.forendino.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Henryk



Offline

Anmeldedatum: 09.05.2007
Beiträge: 145

BeitragVerfasst am: Fr Okt 09, 2009 2:10 pm    Titel: Antworten mit Zitat

Hallo Admins,

das Problem ist noch immer nicht behoben. Mittlerweile glaube ich auch nicht mehr, dass es an dem Smilieanbieter liegt - wir verwenden die Smilies auch in anderen Anwendungen und dort "springt" nichts.

Bitte überprüft das nochmal.

HG Henryk
_________________
Unsere Forenadresse:

http://asintra.forendino.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
koby



Offline

Anmeldedatum: 18.04.2007
Beiträge: 50

BeitragVerfasst am: Mi Nov 04, 2009 11:18 pm    Titel: Antworten mit Zitat

Hallo,
ich finde bei Euch keine Shoutbox.
Stellt die mal an und dann schick' den Link bitte!
Gruss
::koby:: Cool
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Henryk



Offline

Anmeldedatum: 09.05.2007
Beiträge: 145

BeitragVerfasst am: Di Nov 10, 2009 10:04 pm    Titel: Antworten mit Zitat

koby hat Folgendes geschrieben:
Hallo,
ich finde bei Euch keine Shoutbox.
Stellt die mal an und dann schick' den Link bitte!
Gruss
::koby:: Cool


Hallo,

unsere Shoutbox ist eingeschaltet und wird täglich genutzt!

Hier der Link zu unserem Forum (Shoutbox wie üblich am Ende des Forums):

http://asintra.forendino.de/index.php

Hier der Link zur Shoutbox als einzelner Frame:

http://asintra.forendino.de/plugins/shoutbox/index.php?template=subRed

HG Henryk
_________________
Unsere Forenadresse:

http://asintra.forendino.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
koby



Offline

Anmeldedatum: 18.04.2007
Beiträge: 50

BeitragVerfasst am: Sa Nov 14, 2009 5:10 pm    Titel: Antworten mit Zitat

Hallo,
ich habe dort mehrfach geschaut. Ich sehe keine Funktionsstörung, keine "verschwindenden" Smilies o.ä. Shocked
Wie Ihr aber seht, werden die Smilies auch nicht bei uns gehostet, sondern bei einem Drittanbieter:
http://smilies-smilies.de/smilies/kranke_smilies/hatschi.gif
http://content.sweetim.com/sim/cpie/emoticons/00020440.gif
http://smilies-smilies.de/smilies/urlaub_smilies/urlaub16.gif
Denn die Shoutbox haben wir von extern eingebunden.

Also wenn da nochmal etwas ausfällt, bitte ggf. einen Screenshot shicken!

Danke.

Gruss
::koby:: Cool
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Henryk



Offline

Anmeldedatum: 09.05.2007
Beiträge: 145

BeitragVerfasst am: Sa Nov 21, 2009 2:21 pm    Titel: Antworten mit Zitat

Hallo Admins,

also ich habe mir gerade unsere Shoutbox angesehen und muss sagen, die Smilies "blinzeln" immer noch. Ich kann davon kein Screenshot machen, da sich der fehler im Millisekundenbereich bewegt - also wie bei einem blinzelnden Auge. Und komischerweise betrifft es auch nicht alle smilies. Also schaut es Euch bitte nochmal an, ggf etwas runterscrollen in der Shoutbox und einfach einmal ein paar Sekunden warten. Es nervt deshalb tierisch, weil sich jedesmal auch die dahinterliegenden Textzeilen verschieben. Ein entspanntes Lesen ist da einfach nicht mehr gegeben.
_________________
Unsere Forenadresse:

http://asintra.forendino.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kraehvogel



Offline

Anmeldedatum: 12.01.2008
Beiträge: 59

BeitragVerfasst am: Fr Dez 04, 2009 5:28 pm    Titel: Antworten mit Zitat

Ochzja, und ich häng mich auch nochmal an hier.
1. Schluckauf im Chat hat nicht nachgelassen bisher.
2. Bisher weil seit heute kann niemand mehr in SB schreiben, soifz.

Wäre lieb wenn ihr bei Gelegenheit nochmal nachschauen könntet.

Lieben Dank in aller Adventsruhe Kraehe
_________________
Manchmal glaub ich echt, ich hab´s;
dann hat ES wieder mich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
koby



Offline

Anmeldedatum: 18.04.2007
Beiträge: 50

BeitragVerfasst am: Fr Dez 04, 2009 5:32 pm    Titel: Antworten mit Zitat

Ja.. wir sind dabei... haben schon eine Lösung des Problemes erarbeitet.. dauert aber noch einige Tage, sollte aber noch dieses Jahr dann klappen.

Gruss
::koby:: Cool
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kraehvogel



Offline

Anmeldedatum: 12.01.2008
Beiträge: 59

BeitragVerfasst am: Fr Dez 04, 2009 7:20 pm    Titel: Antworten mit Zitat

Danke Koby,
geb ich mal an meine Kraehen so weiter Very Happy

lg kraehe
_________________
Manchmal glaub ich echt, ich hab´s;
dann hat ES wieder mich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin


Offline

Anmeldedatum: 12.04.2007
Beiträge: 497

BeitragVerfasst am: Fr Dez 04, 2009 7:49 pm    Titel: Antworten mit Zitat

So, die Shoutbox sollte jetzt wieder ohne "Springen" funktionieren. Diese hat nun eine komplett neue Technik bekommen...
Bei Fehlern bitte melden...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Henryk



Offline

Anmeldedatum: 09.05.2007
Beiträge: 145

BeitragVerfasst am: Sa Dez 05, 2009 2:41 pm    Titel: Antworten mit Zitat

Das habt Ihr wieder einmal gut gemacht! Es scheint alles wieder störungsfrei zu funktionieren - Danke Admins!
_________________
Unsere Forenadresse:

http://asintra.forendino.de/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forendino.de Support Foren-Übersicht -> Support Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Skin Design by ForumTemplates.com


Impressum des Forums | Datenschutz | Gratis Forum für Ihre Homepage - Forendino.de | Powered by © phpBB Group